Running Web-Launched EAS with the Right Java Version

This OTN thread reminded me of some unsuccessful work I did a while back trying to ensure that the appropriate version of Java was invoked when launching EAS from the web.Β  After reviewing my notes and doing more digging I came up with a (hack-y, admittedly) workaround, so I decided to write it up. Continue reading